Portal Android - Comunidade de Desenvolvedores Android
http://www.portalandroid.org/comunidade/

Preso no logo Samsung
http://www.portalandroid.org/comunidade/viewtopic.php?f=113&t=23189
Página 1 de 1

Autor:  rawfa [ 11 Jan 2013, 21:02 ]
Assunto do Tópico:  Preso no logo Samsung

Como eu não estava tendo nenhum sinal com o i9300XXELLA instalei com o Odin o I9300UBDLJ2_I9300VILI1_I9300ZVVDLJ1_HOME.tar que deveria ser o rom para a Vivo/Brasil. Agora ele fica no logo da Samsung e não inicia. Alguma sugestão?

Autor:  fabioccoelho [ 11 Jan 2013, 21:17 ]
Assunto do Tópico:  Re: Preso no logo Samsung

rawfa escreveu:
Como eu não estava tendo nenhum sinal com o i9300XXELLA instalei com o Odin o I9300UBDLJ2_I9300VILI1_I9300ZVVDLJ1_HOME.tar que deveria ser o rom para a Vivo/Brasil. Agora ele fica no logo da Samsung e não inicia. Alguma sugestão?


Fez um full wipe antes?

Autor:  rawfa [ 11 Jan 2013, 21:22 ]
Assunto do Tópico:  Re: Preso no logo Samsung

Não. Foi no Odin e o celular não estava com root.

Autor:  fabioccoelho [ 11 Jan 2013, 21:24 ]
Assunto do Tópico:  Re: Preso no logo Samsung

rawfa escreveu:
Não. Foi no Odin e o celular não estava com root.


Tem que fazer o Wipe. Pelo Odin também faz se não me engano.

Autor:  rawfa [ 11 Jan 2013, 21:45 ]
Assunto do Tópico:  Re: Preso no logo Samsung

Fiz o full wipe e iniciou mas fico com uma msg de "No service - selected network (Vivo) not available". Eu instalei esse rom justamente para tentar resolver esse problema!

Autor:  fabioccoelho [ 11 Jan 2013, 21:57 ]
Assunto do Tópico:  Re: Preso no logo Samsung

rawfa escreveu:
Fiz o full wipe e iniciou mas fico com uma msg de "No service - selected network (Vivo) not available". Eu instalei esse rom justamente para tentar resolver esse problema!


Bem, isso pode ser problemas com o SIM Card. Já tentou colocar outro?

Página 1 de 1 Todos os Horários estão como UTC - 2 horas [ DST ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/