Portal Android - Comunidade de Desenvolvedores Android
http://www.portalandroid.org/comunidade/

Erro de dependências
http://www.portalandroid.org/comunidade/viewtopic.php?f=6&t=31455
Página 1 de 1

Autor:  torcapio [ 19 Set 2019, 00:02 ]
Assunto do Tópico:  Erro de dependências

Boa noite estou apanhando nas dependências do android 3.5 pois como mudou com a migração do androidx, várias bibliotecas estao dando pau como o implementation 'com.android.support:appcompat-v7:26.1.0'
implementation 'com.android.support:recyclerview-v7:26.1.0' e o support design. O que eu faço pessoal por favor para resolver esses problemas, quando android studio e mais compativel e melhor para se trabalha :oops: r

Página 1 de 1 Todos os Horários estão como UTC - 2 horas [ DST ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/